求助
性价比最高的论坛虚拟主机,速度快,性能好!提供Discuz!论坛技术支持

#楼主# 2018-2-28

跳转到指定楼层

本站会员必须 邮箱验证成功后 才能发帖。马上注册查阅更多教程,下载海量资源,让你轻松玩做站

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
全新安装的宝塔面板最新版本5.6。在安装PHP5.2时候的时候,提示
警告:当前为php5_module模式,将不被nginx/apache2.4支持,请重新安装

如图:

警告:当前为php5_module模式

警告:当前为php5_module模式

解决方法如下:
游客,如果您要查看本帖隐藏内容请回复




更多宝塔教程请关注: 宝塔面板使用教程和常见问题汇总 NEW(不断更新)    宝塔面板技术免费交流群418387220  
==============================================================
免费交流群宝塔面板技术交流群418387220  
收费技术支持 请点击这里 宝塔运维技术服务项目  非诚勿扰
技术01:         技术02:   技术03:
==============================================================
宝塔服务器面板,一键全能部署及管理,送你¥3188礼包,点我领取
转播转播 分享淘帖
回复

使用道具

123下一页
B Color Link Quote Code Smilies
关闭

站长推荐上一条 /3 下一条